Slant *        6        Forum
Home Home Home
The Place to Go for Slant Six Info!
Click here to help support the Slant Six Forum upgrade!
It is currently Thu Dec 14, 2017 12:06 am

All times are UTC-08:00




Post new topic  Reply to topic  [ 11 posts ] 
Author Message
PostPosted: Thu Sep 24, 2015 10:33 am 
Offline
Supercharged
User avatar

Joined: Sun Nov 03, 2002 9:20 pm
Posts: 11723
Location: Fircrest, WA
Car Model*:
Ever since the board failure and restore it has taken a very long time for the board to load and when it finally DOES load about 50% of the time I see new posts have happened but I don't see the little yellow lightbulb next to the forums. Is it just me/my computer? I have tried several different browsers and it does it in all of them.


Top
   
 Post subject: Not just you
PostPosted: Thu Sep 24, 2015 10:44 am 
Offline
4 BBL ''Hyper-Pak''
User avatar

Joined: Fri Mar 13, 2015 4:22 pm
Posts: 26
Location: Oroville
Car Model*:
I'm having the same issues. I'm also getting the occasional errors finding the database and some server unavailable errors. I'll try and post some screenshots later today.


Top
   
 Post subject:
PostPosted: Thu Sep 24, 2015 11:32 am 
Offline
Supercharged
User avatar

Joined: Sat Nov 27, 2004 8:03 pm
Posts: 4033
Location: IRWIN PA
Car Model*:
Its Super Slow... Like a Stock 170 in a 24 ton Fire truck with 2.41 Gears!



Greg

_________________
Greg Ondayko
69 Dart www.youtube.com/hyperpack
Image


Top
   
 Post subject:
PostPosted: Thu Sep 24, 2015 12:40 pm 
Offline
Supercharged
User avatar

Joined: Sun Nov 03, 2002 9:20 pm
Posts: 11723
Location: Fircrest, WA
Car Model*:
Ditto on the internal server errors. In fact, I got one trying to type this reply:

"Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

Apache Server at www.slantsix.org Port 80"


Top
   
 Post subject:
PostPosted: Thu Sep 24, 2015 1:59 pm 
Offline
Board Sponsor

Joined: Wed Oct 23, 2002 7:57 pm
Posts: 4838
Location: Waynesboro, Pa.
Car Model*: 65 Valiant 2Dr Post
Yep, everyone is having troubles. I'm sure the guru's of smart are looking into it. :lol: :lol:

Rick

_________________
2 Mopars come with Spark plug tubes. One is a highly refined, record setting, world class, racing machine. The other is a 426 CI. boat anchor!
]Image


Top
   
 Post subject: Same Here...
PostPosted: Fri Sep 25, 2015 7:13 am 
Offline
TBI Slant 6

Joined: Sat Jun 09, 2007 7:20 am
Posts: 218
Location: Portland, Or.
Car Model*:
I just pretend it's dial up :shock:

I'll open my snail mail, get more coffee, and "breathe".


Top
   
 Post subject: Re: Same Here...
PostPosted: Fri Sep 25, 2015 10:22 am 
Offline
Turbo Slant 6
User avatar

Joined: Wed Apr 30, 2003 6:43 pm
Posts: 738
Location: SoCal
Car Model*: Toad Wagon
[quote="neilskiw"]I just pretend it's dial up :shock:

Nooooooooooooo!!!! :cry:

_________________
Sex, drags, and rock & roll.
Dick, 225% crazy.
Hobby (cars, that is) Photos link


Top
   
 Post subject: Re: Same Here...
PostPosted: Tue Sep 29, 2015 1:51 pm 
Offline
Supercharged
User avatar

Joined: Sat Nov 27, 2004 8:03 pm
Posts: 4033
Location: IRWIN PA
Car Model*:
neilskiw wrote:
I just pretend it's dial up :shock:

I'll open my snail mail, get more coffee, and "breathe".



But dial up has that grrovy modem connect sound and It will actually load ..


Not say "could not connect to database" or"PHP Critical Error"


Greg

_________________
Greg Ondayko

69 Dart www.youtube.com/hyperpack

Image


Top
   
 Post subject: Re: Same Here...
PostPosted: Tue Sep 29, 2015 3:08 pm 
Offline
Supercharged
User avatar

Joined: Sun Nov 03, 2002 9:20 pm
Posts: 11723
Location: Fircrest, WA
Car Model*:
Greg Ondayko wrote:
But dial up has that grrovy modem connect sound and It will actually load ..



BA-da BA-da BE-deep-BEEEEEEEP ccrshhhhhhhhhhhh CLICK

:lol:


Top
   
 Post subject:
PostPosted: Tue Sep 29, 2015 3:11 pm 
Offline
Supercharged
User avatar

Joined: Sat Nov 27, 2004 8:03 pm
Posts: 4033
Location: IRWIN PA
Car Model*:
I think you mean this...


https://www.youtube.com/watch?v=5qWg6cgFnIU


Greg

_________________
Greg Ondayko

69 Dart www.youtube.com/hyperpack

Image


Top
   
 Post subject:
PostPosted: Tue Sep 29, 2015 3:52 pm 
Offline
Supercharged
User avatar

Joined: Sun Nov 03, 2002 9:20 pm
Posts: 11723
Location: Fircrest, WA
Car Model*:
Yup! Been a while since I heard those friendly tones. But that one is newer and much longer than the ones I remember. Back in the day when a 96k or 144k modem was the bee's knees.


Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 11 posts ] 

All times are UTC-08:00


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Limited